Contact Info

Crumbtrail

ActiveXperts.com » Support » Network Component » KB Article

Knowledge Base FAQ Item #1480003

 

Q1480003: What .NET framework version is required to run the .NET sample projects?

The samples require .NET Framework 2.0 or higher.

(viewed: 633)