Q1140010: Which HTTP versions are supported?

HTTP versions 1.0 and 1.1 are supported by the component. The 0.9 version of the protocol is not supported. In version 0.9 of the HTTP protocol, responses without an HTTP header are allowed.

(viewed: 1604)